Zur Boardunity Forenstartseite

Zurück   Boardunity Ratgeber Forum » Temporäre Foren » X-Mentor (Archiv)

 
 
LinkBack Themen-Optionen Thema bewerten
  #1  
Alt 13.07.2004, 22:18
Benutzerbild von Jochen2003
Mitglied
 
Registriert seit: 01.2003
Beiträge: 203

Nicht unbedingt Bugs, eventuell Fehler von mir


Irgendwas ist mit den Tamplates schiefgelaufen

Auf der Startseite hab ich folgenden Fehler

http://www.motorbike-news.de/?


Bei Artikel erstellen habe ich für den Text ein Großes Eingabefenster und alles sieht eigentlich normal aus, unter Artikel Bearbeiten ist das textfenster nur noch 2 Zeilen groß und in der Position zu weit links, irgendwie sieht alles zerschossen aus.

Thema Archiv
Das funktioniert bei mir immer noch nicht

Wenn man hier auf das Archiv Zeichen klickt fehlen nach dem Seitenaufbau ca. 26 Artikel

http://www.motorbike-news.de/?page=cat&catid=1

Vielleicht liegt es aber auch an den Templates und das kann ich mit dem Templatefehler zugleich korrigieren.

der WYSYWIG Editor macht folgendes Problem, ältere Artikel die man Bearbeiten will werden kurz angezeigt, aber dann ist das Eingabefeld leer, eine Bearbeiten mit dem Editor ist nicht möglich, ist das richtig ???

(Browser Netscape 7.1)

im IE Funktioniert es.

Aber Text neben Bilder geht im Editor irgendwie nicht
In Word heißt das Umlaufender Text.
__________________
Jochen
Gruß Jochen
Hundetraining auf Augenhöhe mit dem Tier
GSR Forum - Das Forum rund um die Suzuki GSR 600
  #2  
Alt 13.07.2004, 22:57
Benutzerbild von Jochen2003
Mitglied
 
Registriert seit: 01.2003
Beiträge: 203
Templatefehler endekct und selbst behoben.+

__________________
Jochen
Gruß Jochen
Hundetraining auf Augenhöhe mit dem Tier
GSR Forum - Das Forum rund um die Suzuki GSR 600
  #3  
Alt 13.07.2004, 23:16
Benutzerbild von Jochen2003
Mitglied
 
Registriert seit: 01.2003
Beiträge: 203
Kategorielinks gehen nicht ????

__________________
Jochen
Gruß Jochen
Hundetraining auf Augenhöhe mit dem Tier
GSR Forum - Das Forum rund um die Suzuki GSR 600
 


Themen-Optionen
Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fehler beim WBB 1.2 Lassie Forensoftware 4 15.06.2004 10:36
Die meisten Bugs Arno Nühm Forensoftware 3 24.03.2004 20:29
eval()'d Code Fehler Daniel Richter Programmierung und Datenbanken 5 02.09.2003 15:10






1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24