Zur Boardunity Forenstartseite

Zurück   Boardunity Ratgeber Forum » Temporäre Foren » X-Mentor (Archiv)

 
 
LinkBack Themen-Optionen Thema bewerten
  #1  
Alt 31.03.2004, 23:07
Benutzerbild von Jochen2003
Mitglied
 
Registriert seit: 01.2003
Beiträge: 203

Das Archiv ist erschienen, aber keine Artikel??


Das Archiv ist erschienen, aber keine Artikel ??

Ich habe die Artikelanzahl auf 30 gestellt, jetzt erscheint der Archiv Link, aber das Archiv ist leer, wo kann der fehler sein??
__________________
Jochen
Gruß Jochen
Hundetraining auf Augenhöhe mit dem Tier
GSR Forum - Das Forum rund um die Suzuki GSR 600
  #2  
Alt 21.07.2004, 19:58
Mitglied
 
Registriert seit: 07.2004
Beiträge: 9
genau das passiert bei mir auch.
frage: besteht das problem auch bei der neuesten x-mentor version?

  #3  
Alt 22.07.2004, 15:51
Mitglied
 
Registriert seit: 06.2004
Beiträge: 97
das problem hatte ich auch schon zur diskussion gestellt... keine lösung der axtis-leute in sicht...

  #4  
Alt 23.07.2004, 14:05
neues Mitglied
 
Registriert seit: 07.2004
Beiträge: 4
http://www.boardunity.de/showthread....7503#post17503
hoffentlich hilfts

  #5  
Alt 23.07.2004, 15:19
Mitglied
 
Registriert seit: 06.2004
Beiträge: 97
hmm ne also hab die zeile da in die beiden vorgeschlagenen geändert und mein archiv bleibt weiter leer..

 


Themen-Optionen
Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Gehe zu






1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24