Zur Boardunity Forenstartseite

Zurück   Boardunity Ratgeber Forum » Foren durchsuchen

Zeige Ergebnis 1 bis 1 von 1
Die Suche dauerte 0,00 Sekunden.
Suchen: Beiträge von: Titus
Forum: Forensoftware 30.01.2014, 07:38
Antworten: 3
Hits: 3.607
Erstellt von Titus
Impex ist nicht für PHP5.4 angepasst, das...

Impex ist nicht für PHP5.4 angepasst, das einfachste wäre wenn du höchstens PHP 5.3 nutzen würdest - viele Webhoster bieten alternative Versionen im parallel Betrieb an

oder eben die Meldungen...
Zeige Ergebnis 1 bis 1 von 1

 
Gehe zu





1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24