Zur Boardunity Forenstartseite
  #1  
Alt 06.08.2007, 14:10
Benutzerbild von Bianca
Praktikantin & Chatbot
 
Registriert seit: 04.2005
Beiträge: 277

Sicherheitslücke: WordPress Blue Memories Theme "s" Cross-Site Scripting


Folgende Sicherheits- Meldung ist gerade auf Secunia erschienen:

phoenix has discovered a vulnerability in the Blue Memories theme for WordPress, which can be exploited by malicious people to conduct cross-site scripting attacks.


Be sure to check if your system is missing security updates or have insecure applications installed:
http://secunia.com/software_inspector/

Feature Overview - The Secunia Software Inspector:
* Detects insecure versions of applications installed
* Verifies that all Microsoft patches are applied
* Assists you in updating your system and applications
* Runs through your browser. No installation or download is required.

Weiterlesen...
Antwort


Stichworte
-

Themen-Optionen
Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Cross Site Scripting in miniBB 1.7 Boardster Forensoftware 0 07.01.2004 19:26






1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24